الموضوع: [شرح CCNA] : Voip protocol lab
عرض مشاركة واحدة
قديم 12-14-2013, 07:47 PM   #1
YSY
:: سيسكو جديد ::
 
تاريخ التسجيل: Dec 2012
المشاركات: 46
شكراً: 6
تم شكره 2 مرة في 2 مشاركة
YSY will become famous soon enough
افتراضي Voip protocol lab


Voip protocol



ال configuration للرواتر :


ip dhcp pool VOICE
network 192.168.10.0 255.255.255.0
default-router 192.168.10.1
option 150 ip 192.168.10.1
!!
!
!
!
interface FastEthernet0/0
ip address 192.168.10.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Vlan1
no ip address
shutdown
!
ip classless
!
!
!
!
!
!
!
telephony-service
max-ephones 5
max-dn 5
ip source-address 192.168.10.1 port 2000
auto assign 1 to 5
!
ephone-dn 1
number 54001
!
ephone-dn 2
number 54002
!
ephone-dn 3
number 54003
!
ephone-dn 4
number 54004
!
end







الconfiguration للسويتش :


interface FastEthernet0/1
switchport mode access
switchport voice vlan 1
!
interface FastEthernet0/2
switchport mode access
switchport voice vlan 1
!
interface FastEthernet0/3
switchport mode access
switchport voice vlan 1
!
interface FastEthernet0/4
switchport mode access
switchport voice vlan 1
!
interface FastEthernet0/5
switchport mode access
switchport voice vlan 1





Voip protocol
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t7904.html#post35978




Voip protocol






Voip protocol






Voip protocol lab voip

الملفات المرفقة
نوع الملف: zip VOIP.zip‏ (10.7 كيلوبايت, المشاهدات 7)

التعديل الأخير تم بواسطة YSY ; 12-14-2013 الساعة 07:52 PM
YSY غير متواجد حالياً   رد مع اقتباس
الأعضاء الذين قالوا شكراً لـ YSY على المشاركة المفيدة:
سيسكو 1 (12-15-2013)
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36