عرض مشاركة واحدة
قديم 11-19-2013, 05:23 PM   #4
سيسكو 1
:
 
الصورة الرمزية سيسكو 1
 
تاريخ التسجيل: Feb 2010
المشاركات: 3,318
شكراً: 118
تم شكره 1,026 مرة في 362 مشاركة
سيسكو 1 is on a distinguished road
افتراضي رد: مشكلة في Vlan ياريت تساعدوني ضروري

حتى تتعمل معاك لازم تعملها على sub interface

الاوامر كالتالي على الراوترين

على الراوتر الثاني على البورت الموصل مع الراوتر الأول 100 هي رقم الـ Valn

interface FastEthernet0/0.100
encapsulation dot1Q 100
ip address 192.168.300.1 255.255.255.128
no shut


على الراوتر الثاني على البورت الموصل مع الراوتر الأول 200 هي رقم الـ Valn



interface FastEthernet0/0.200
encapsulation dot1Q 200
ip address 192.168.300.2 255.255.255.128
no shut


جرب و علمنا النتائج
__________________

سبحانك ربنا لا علم لنا الا ما علمتنا

للتواصل معي بخصوص المنتدى فقط
عبر تويتر وهو حساب رسمي لي تابع للمنتدى فقط
تويتر : ADNANKHH@


سيسكو 1 غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36