عرض مشاركة واحدة
قديم 08-01-2012, 05:52 PM   #4
مهندس محمد نيلو
:: مراقب قسم CCNA ::
 
الصورة الرمزية مهندس محمد نيلو
 
تاريخ التسجيل: Mar 2011
المشاركات: 1,018
شكراً: 82
تم شكره 71 مرة في 11 مشاركة
مهندس محمد نيلو will become famous soon enough
افتراضي رد: مناقشة من العيار الثقيل . تخطي الـ Access-List

الاعدادات في راوتر 2

line vty 0 4
! login
enable password nilo!
!
interface FastEthernet0/0
ip address 10.1.2.2 255.255.255.0
ip nat outside
!

interface FastEthernet0/1
ip address 10.1.1.2 255.255.255.0
ip nat inside
!

router eigrp 212
netwrok 10.1.1.0 0.0.0.255
netwrok 10.1.2.0 0.0.0.255


access-list 100 permit ip any host 10.1.2.1
access-list 100 permit icmp any any
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/5457-post30061.html
ip access-group 100 in

!

ip nat inside source static 10.1.1.1 10.1.2.1

end


انا هنا سمحت للترافيك بالمرور اخي

التعديل الأخير تم بواسطة مهندس محمد نيلو ; 08-01-2012 الساعة 05:58 PM
مهندس محمد نيلو غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37