الموضوع: cicso 2800
عرض مشاركة واحدة
قديم 07-04-2012, 12:50 AM   #2
حسين عبدالله
:: سيسكو جديد ::
 
تاريخ التسجيل: Jul 2012
المشاركات: 2
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
حسين عبدالله will become famous soon enough
افتراضي رد: cicso 2800

شوف ياسيدي
وضعت الاعدادات كفكرة
اعملها كبي بيست وان شاء الله تشتغل
ولو حد لاحظ خطأ يبقى يعدلها

الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t5220.html#post29601

!
!
!
!
!
!
!
!
interface GigabitEthernet0/0
no ip address
duplex auto
speed auto
!
interface fastethernet0/1/0.10
encapsulation dot1Q 10
ip address 115.23.8.202 255.255.255.252
ip nat outside
ip virtual-reassembly
no snmp trap link-status
!
interface fastethernet0/1/1
ip address 192.168.1.9 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
!
interface Serial0/0/0
no ip address
shutdown
clock rate 2016000
dce-terminal-timing-enable
!
interface Serial0/0/1
no ip address
shutdown
clock rate 2016000
dce-terminal-timing-enable
!
interface Serial0/0/2
no ip address
shutdown
clock rate 2016000
dce-terminal-timing-enable
!
interface Serial0/0/3
no ip address
shutdown
clock rate 2016000
dce-terminal-timing-enable
!
ip route 0.0.0.0 0.0.0.0 115.23.8.201
!
!
ip http server
no ip http secure-server
ip nat pool cisco 115.23.8.201 115.23.8.201 netmask 255.255.255.0
ip nat inside source list 1 pool cisco overload
!
access-list 1 permit 115.23.8.0 0.0.0.0
access-list 1 permit 192.168.1.9 0.255.255.255
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
!
!
!
line con 0
line aux 0
line vty 0 4
login
!
scheduler allocate 20000 1000
!
webvpn context Default_context
ssl authenticate verify all
!
no inservice
!
!
end
حسين عبدالله غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36