عرض مشاركة واحدة
قديم 06-13-2012, 01:46 PM   #4
مبرمج المستحيل
:: سيسكو عبقري ::
 
الصورة الرمزية مبرمج المستحيل
 
تاريخ التسجيل: Aug 2010
المشاركات: 884
شكراً: 26
تم شكره 55 مرة في 22 مشاركة
مبرمج المستحيل will become famous soon enough
إرسال رسالة عبر Skype إلى مبرمج المستحيل
افتراضي رد: ADSL configuration - Cisco c870 series

السلام عليكم و رحمة الله و بركاته


تحية طيبة عزيزي ..

هذه الاعدادات الازمة للروتر . اذا وجدتها مفيده لا تنسانى بدعوة طيبه في ظهر الغيب

interface FastEthernet3
switchport access vlan 2

interface Vlan2
no ip address
pppoe-client dial-pool-number 1
تم اختيار Vlan2 لان Vlan1 اخترناه للاداره و تم اختيار المنفذ 3 للاتصال بالاجهزة الموجوده في الشبكة .

interface Dialer0
ip dhcp client update dns server both
ip address negotiated
ip nat outside
ip virtual-reassembly
encapsulation ppp
load-interval 30
dialer pool 1
ppp authentication pap callin
ppp chap refuse
ppp pap sent-username Saeed@4096.afaqe2e.com password 0 123456
no cdp enable
crypto map dynmap

تحياتي ...
__________________

لم أجد في أجور الأذكار أعظم أجراً من قول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في اليوم 100مرة." - عائض القرني !

مجموعة الخبراء العرب على الفيس بوك .. مناقشات . لابات . تنافس . اسئلة و اجابات
http://www.facebook.com/groups/Arabexpertsonline/
مدونة الخبراء العرب ... مواضيع مميزة , شروحات , دورات , تجارب
http://arabexperts.wordpress.com
مبرمج المستحيل غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36