عرض مشاركة واحدة
قديم 04-24-2011, 04:15 PM   #1
باهر عادل
:: سيسكو جديد ::
 
تاريخ التسجيل: Feb 2011
المشاركات: 15
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
باهر عادل will become famous soon enough
افتراضي خطأ فى Configuring Switches لما بعمل Ping بتظهر نتيجة 5/0


السلام عليكم

قوم بعمل Configuring Switches عن طريق برنامج Dynagen

وهذا هو config_options text

http://www.4shared.com/file/P_RGyoGD...iguration.html

عبارة عن 2 سويتش (ٍS1 & S2) متوصلين بسويتش (Core)

وكتبت هذه command



S1(config-line)#int vlan 1
S1(config-if)#ip address 192.168.10.17 255.255.255.240
S1(config-if)#no shut
S1(config-if)#exit






S2(config-line)#int vlan 1
S2(config-if)#ip address 192.168.10.18 255.255.255.240
S2(config-if)#no shut
S2(config-if)#exit




لكن المشكلة فى الاتى لما بعمل ping





S2#ping 192.168.10.17



Type escape sequence to abort.


Sending 5, 100-byte ICMP Echos to 192.168.10.17, timeout is 2 seconds:


.....

Success rate is 0 percent (0/5










عايز اعرف ليه النتيجة 5/0




مع ان النتيجة ظهرت فى الكتاب 4/5



وذلك لان




How can I Ping through the core switch if I haven’t configured it yet ..

الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t3296.html#post20658
you don’t need the switch configured to make it work. All ports are enabled by default, so by just turning it on you should be able to communicate between hostS








انا عايز اعرف الغلط عندى في ايه ليه نتجية الينج بتطلع 0





o'H tn Configuring Switches glh fulg Ping fj/iv kjd[m 5L0 schg


التعديل الأخير تم بواسطة باهر عادل ; 04-24-2011 الساعة 04:24 PM
باهر عادل غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37