عرض مشاركة واحدة
قديم 02-20-2011, 12:06 AM   #1
على بن سيف
:: عضو شرف منتدى سيسكو ::
 
الصورة الرمزية على بن سيف
 
تاريخ التسجيل: Mar 2010
المشاركات: 511
شكراً: 33
تم شكره 152 مرة في 86 مشاركة
على بن سيف is just really niceعلى بن سيف is just really niceعلى بن سيف is just really niceعلى بن سيف is just really niceعلى بن سيف is just really nice
Post شرح Configuring a Port Channel Interface


في هذا التدريب البسيط كيفيه اعداد port channel Interface

Step 1. – Configure interface Port-Channel1 on both SW1 and SW1 to trunk then verify that the changes you’ve made on the Port-Channel interface have propagated to the bundled links; Fa0/10, Fa0/11 and Fa0/12.



SW1 con0 is now available



Press RETURN to get started.



SW1>enable


SW1#configure terminal


Enter configuration commands, one per line. End with CNTL/Z.


SW1(config)#interface port-channel 1


SW1(config-if)#switchport mode trunk


%EC-5-UNBUNDLE: interface Fa0/10 left the port-channel Po1


%EC-5-UNBUNDLE: interface Fa0/11 left the port-channel Po1


%EC-5-UNBUNDLE: interface Fa0/12 left the port-channel Po1


%EC-5-BUNDLE: interface Fa0/12 joined port-channel Po1


%EC-5-BUNDLE: interface Fa0/11 joined port-channel Po1


%EC-5-BUNDLE: interface Fa0/10 joined port-channel Po1


%DTP-5-TRUNKPORTON: port Fa0/10-12 has become dot1q trunk


%LINK-3-UPDOWN: interface Port-channel1, changed state to up


SW1(config-if)#end


SW1#show run


!


interface FastEthernet0/10


switchport mode trunk


channel-group 1 mode on


!


interface FastEthernet0/11

الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t2840.html#post18603

switchport mode trunk


channel-group 1 mode on


!


interface FastEthernet0/12


switchport mode trunk


channel-group 1 mode on


!


SW1#




avp Configuring a Port Channel Interface channel configuring interface port

على بن سيف غير متواجد حالياً   رد مع اقتباس
2 أعضاء قالوا شكراً لـ على بن سيف على المشاركة المفيدة:
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36