عرض مشاركة واحدة
قديم 11-08-2010, 02:50 PM   #1
kns2002sa
:: سيسكو جديد ::
 
تاريخ التسجيل: Sep 2010
المشاركات: 2
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
kns2002sa will become famous soon enough
افتراضي إعدادات سويتشين للعمل مع بعضهما


السلام عليكم ورحمة الله وبركاته
كيف أستطيع أن أجعل PC3 يخاطب PC1,PC2 ما هي الإعدادات على كلا الSWITCH ؟
إعدادات سويتشين للعمل بعضهما
___________________________
علما ً بأن الإعداد في SWITCH-1 :
interface FastEthernet0/1
switchport mode trunk
!
interface FastEthernet0/2
switchport access vlan 2
!
interface FastEthernet0/3
switchport access vlan 3
___________________________
علما ً بأن الإعداد في SWITCH-2 :
interface FastEthernet0/2
switchport access vlan 2
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t1888.html#post14190
___________________________
علما ً بأن الإعداد في ROUTER :
interface FastEthernet0/1.1
encapsulation dot1Q 2
ip address 172.40.10.1 255.255.255.0
!
interface FastEthernet0/1.2
encapsulation dot1Q 3
ip address 172.40.20.1 255.255.255.0
!
___________________________
PC1 يستطيع مخاطبة PC2
هل من الممكن مساعدتي في أن يستطيع PC3 مخاطبة كلاً من PC1,PC2 ؟
وشكراً مقدما ً لكل من يحاول مساعدتي
.



Yu]h]hj s,djadk ggulg lu fuqilh fuqilh s,djadk

الصور المرفقة
نوع الملف: jpg XXX.jpg‏ (65.1 كيلوبايت, المشاهدات 163)
kns2002sa غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36