عرض مشاركة واحدة
قديم 11-06-2010, 10:53 PM   #13
مبرمج المستحيل
:: سيسكو عبقري ::
 
الصورة الرمزية مبرمج المستحيل
 
تاريخ التسجيل: Aug 2010
المشاركات: 884
شكراً: 26
تم شكره 55 مرة في 22 مشاركة
مبرمج المستحيل will become famous soon enough
إرسال رسالة عبر Skype إلى مبرمج المستحيل
افتراضي رد: استكشف الاخطاء في هذا التطبيق (Etherchannel)

اقتباس:
المشاركة الأصلية كتبت بواسطة محمد حسن مشاهدة المشاركة
وممكن تكون الاجابه صحيحه اذا كان المود on بشرط يكون على الطرفين او كما ذكر اخوي edafa.info يكون المود desirable

SW1
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic desirable
no shutdown
channel-group 1 mode on
SW3
interface range fa0/13 –14
switchport trunk encapsulation dot1q
switchport mode dynamic auto
no shutdown
channel-group 3 mode on

يعطيك العافيه اخوي المبرمج وواصل ونحن معك ..
العفوا اخوي محمد حسن و الله يعافيك و يحفضك
للتنبيه فقط
: channel-group 3 mode on لابد ان تتطابق المجموعتين
__________________

لم أجد في أجور الأذكار أعظم أجراً من قول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في اليوم 100مرة." - عائض القرني !

مجموعة الخبراء العرب على الفيس بوك .. مناقشات . لابات . تنافس . اسئلة و اجابات
http://www.facebook.com/groups/Arabexpertsonline/
مدونة الخبراء العرب ... مواضيع مميزة , شروحات , دورات , تجارب
http://arabexperts.wordpress.com
مبرمج المستحيل غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36