عرض مشاركة واحدة
قديم 11-06-2010, 02:26 PM   #12
محمد حسن
:: سيسكو نشيط ::
 
الصورة الرمزية محمد حسن
 
تاريخ التسجيل: Aug 2010
المشاركات: 79
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
محمد حسن is a jewel in the roughمحمد حسن is a jewel in the roughمحمد حسن is a jewel in the rough
افتراضي رد: استكشف الاخطاء في هذا التطبيق (Etherchannel)

وممكن تكون الاجابه صحيحه اذا كان المود on بشرط يكون على الطرفين او كما ذكر اخوي edafa.info يكون المود desirable

SW1
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic desirable
no shutdown
channel-group 1 mode on
SW3
interface range fa0/13 –14
switchport trunk encapsulation dot1q
switchport mode dynamic auto
no shutdown
channel-group 3 mode on
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/1753-post14142.html

يعطيك العافيه اخوي المبرمج وواصل ونحن معك ..
محمد حسن غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36