عرض مشاركة واحدة
قديم 11-04-2010, 09:41 AM   #1
deds
:: سيسكو جديد ::
 
تاريخ التسجيل: Oct 2010
المشاركات: 4
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
deds will become famous soon enough
افتراضي عند تفعيل اشتراك ال dsl الجديد يظهر خطاء


السلام عليكم ورحمة الله وبركاتة
اعزائي الاعضاء في المنتدى المرموق

لدي بعض المشاكل المتعلقة باعداد الراوترات باشتراكات جديدة لخدمة ال dsl وعلى حد علمي المتواضع ان الا configuration صحيح ولاكن جل من لا يسهو لا اريد الاطالة عليكم ولكن هذة الخطوات التي اتبعتها :
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t1878.html#post14085
ناتج الاعدادات :
Building configuration...
Current configuration : 1211 bytes
!
version 12.4
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname cisco
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
!
!
dot11 syslog
ip cef
!
!
ip name-server x.x.x.x
ip name-server x.x.x.x
!
!
!
!
!
archive
log config
hidekeys
!
!
!
!
!
interface ATM0
no ip address
shutdown
no atm ilmi-keepalive
dsl operating-mode auto
!
interface FastEthernet0
!
interface FastEthernet1
!
interface FastEthernet2
!
interface FastEthernet3
!
interface Vlan1
description connection to Internal Lan
ip address x.x.x.x 255.255.255.x
ip virtual-reassembly
ip route-cache flow
ip tcp adjust-mss 1452
!
interface Dialer1
ip address negotiated
ip mtu 1492
ip virtual-reassembly
encapsulation ppp
ip tcp adjust-mss 1452
dialer pool 1
dialer-group 1
no cdp enable
ppp chap hostname xxxxx@name.name.net.sa
ppp chap password 0 111111
ppp pap sent-username xxxxx@name.name.net.sa password 0 111111
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
line con 0
no modem enable
line aux 0
line vty 0 4
!
scheduler max-task-time 5000
end
ارجو المساعدة !!!!!!1
**** وايضا نفس الاشتراك لو اردت تفعيلة في موديم THOMSON يظبط معاي الاتصال ولاكن عند فتح المتصفح تظهر الرسالة التالية :
Access Denied (policy_denied)

Your system policy has denied access to the requested URL.

For assistance, contact your network support team

سااااااااااااااااااااعدوني في حال المشكلتين لو سمحتو


uk] jtudg hajvh; hg dsl hg[]d] d/iv o'hx hajvh; jtudg d/iv

deds غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36