عرض مشاركة واحدة
قديم 10-16-2010, 09:11 PM   #9
مبرمج المستحيل
:: سيسكو عبقري ::
 
الصورة الرمزية مبرمج المستحيل
 
تاريخ التسجيل: Aug 2010
المشاركات: 884
شكراً: 26
تم شكره 55 مرة في 22 مشاركة
مبرمج المستحيل will become famous soon enough
إرسال رسالة عبر Skype إلى مبرمج المستحيل
Smile رد: استكشف الاخطاء في هذا التطبيق (Etherchannel)

اقتباس:
المشاركة الأصلية كتبت بواسطة edafa.info مشاهدة المشاركة
SW1
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic desirable
no shutdown
channel-group 1 mode on
SW3
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic auto
shutdown
channel-group 3 mode active


الصحيح
interface range fa0/13 – 14
switchport trunk encapsulation dot1q
switchport mode trumk
no shutdown
channel-group 3 mode desirable

مبدع اخوي edafa.info اجبابة صحيحة 100% و التنسيق اكثر من رائع
تم تقيمك )))
وفرصة اخرى لمن لم يحالفهم الحظ
__________________

لم أجد في أجور الأذكار أعظم أجراً من قول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في اليوم 100مرة." - عائض القرني !

مجموعة الخبراء العرب على الفيس بوك .. مناقشات . لابات . تنافس . اسئلة و اجابات
http://www.facebook.com/groups/Arabexpertsonline/
مدونة الخبراء العرب ... مواضيع مميزة , شروحات , دورات , تجارب
http://arabexperts.wordpress.com
مبرمج المستحيل غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37