عرض مشاركة واحدة
قديم 10-16-2010, 06:15 PM   #8
edafa.info
:: سيسكو نشيط ::
 
الصورة الرمزية edafa.info
 
تاريخ التسجيل: Aug 2010
المشاركات: 69
شكراً: 5
تم شكره 9 مرة في 4 مشاركة
edafa.info will become famous soon enough
افتراضي رد: استكشف الاخطاء في هذا التطبيق (Etherchannel)

SW1
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic desirable
no shutdown
channel-group 1 mode on
SW3
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic auto
shutdown
channel-group 3 mode active


الصحيح
interface range fa0/13 – 14
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/1753-post13249.html
switchport trunk encapsulation dot1q
switchport mode trumk
no shutdown
channel-group 3 mode desirable

edafa.info غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36