عرض مشاركة واحدة
قديم 10-15-2010, 02:58 PM   #1
مبرمج المستحيل
:: سيسكو عبقري ::
 
الصورة الرمزية مبرمج المستحيل
 
تاريخ التسجيل: Aug 2010
المشاركات: 884
شكراً: 26
تم شكره 55 مرة في 22 مشاركة
مبرمج المستحيل will become famous soon enough
إرسال رسالة عبر Skype إلى مبرمج المستحيل
افتراضي استكشف الاخطاء في هذا التطبيق (Etherchannel)


بسم الله الرحمن الرحيم
السلام عليكم و رحمة الله و بركاته
كيف حالكم جميعا اعضاء منتدى سيسكو استكشف الاخطاء التطبيق (Etherchannel)
اليوم جايب لكم سؤال بسيط في استكشاف الاخطاء و اصلاحها يعتبر هذا السؤل من اسئلة التحدي ولاكن الهدف منه المراجعه و تنشيط الذاكره

استكشف الاخطاء التطبيق (Etherchannel)
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t1753.html#post13193
في هذا المخطط الظاهر امامكم قمنا بعمل الاعدادات التالية
SW1
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic desirable
no shutdown
channel-group 1 mode on
SW3
interface range fa0/16 – 17
switchport trunk encapsulation dot1q
switchport mode dynamic auto
shutdown
channel-group 3 mode active

ولاكن لم تعمل !!! فأين المشكلة !!!







hsj;at hgho'hx td i`h hgj'fdr (Etherchannel) (etherchannel) hgho'hx hgj'fdr hsj;at

__________________

لم أجد في أجور الأذكار أعظم أجراً من قول لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير في اليوم 100مرة." - عائض القرني !

مجموعة الخبراء العرب على الفيس بوك .. مناقشات . لابات . تنافس . اسئلة و اجابات
http://www.facebook.com/groups/Arabexpertsonline/
مدونة الخبراء العرب ... مواضيع مميزة , شروحات , دورات , تجارب
http://arabexperts.wordpress.com
مبرمج المستحيل غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36