عرض مشاركة واحدة
قديم 08-31-2010, 12:56 PM   #1
abdullah2009
:: سيسكو جديد ::
 
تاريخ التسجيل: Jul 2010
المشاركات: 11
شكراً: 0
تم شكره 0 مرة في 0 مشاركة
abdullah2009 will become famous soon enough
افتراضي load,balancing,configuration


السلام عليكم
كيف حال الاخوة الاعضاء

انا عندي coonection BGP configuration و wimax coonection configuration
والان لدي اثنين LINK واريد عمل LOAD BALANCING
على راوتر 2811
bgp configuration
interface FastEthernet0/0

description IP VPN FROM STC TO BRANCH 1

ip address 172.31.47.170 255.255.255.252
duplex auto
speed auto
!
interface FastEthernet0/1
ip address 192.168.1.254 255.255.255.0
duplex auto
speed auto
!
router bgp 65120
no synchronization
bgp log-neighbor-changes
network 172.31.47.0 mask 255.255.255.0
network 192.168.2.0
redistribute connected route map connected filter

neighbor 172.31.47.169 remote-as 65000
الموضوع الأصلى من هنا: منتديات سيسكو التعليمية | كن بين الخبراء ! http://www.ciscovb.com/vb/t1376.html#post10576
redistribute filter fastethernet 0/0
redistribute filter fastethernet 0/1
no auto-summary

والوايرلس configuration فقط ip address

محتاج عمل load balancing بين هذا ال 2 لينك

ارجو الافادة من الاخوة الاعضاء اهل الخبرة
وانا بأنتظاركم

الله يعطيكم العافية


وا


load

abdullah2009 غير متواجد حالياً   رد مع اقتباس
 

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36